linux laster's Popular Posts

Forum Thread : Backbox Linux Veil

i have backbox linux and I tried to install veil-evasion but when i finished i had errors with the ruby, gems, bundle someone can tell me what i need to do step by step.. (it's can be on all linux: ubuntu,mint) it's doesn't matter

Next Page
Prev Page